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1.  SSS  
            “to be or not to be” ! or  “to do or not to do”? 
2.      Why  & 
3.                  How: observation, Adam test, Bunnell              

                     scoliometer , Moire topography  
                                             AND 
                         Introducing an optical system 
 

 4. The problems of over -referral and cost-effectiveness 

Agenda  
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Degrees of Curvature 

Scoliosis is a lateral deviation of the normal  
vertical line of the spine which, when measured  
by an X-ray, is greater than 10 degrees.  

MILD 

MODERATE 

SEVERE 
 

3D: frontal, 
sagittal and 
rotational 
  



Early diagnosis of idiopathic scoliosis (IS) has been one 
of the main concerns and commitments during last 50 
years.  
Detection of idiopathic scoliosis at an early stage will 

reduce the rate of invasive and surgical methods.  
School screening is still a worldwide controversial issue. 
The rate of referrals from school screening reported with 

a large discrepancy from three to eighteen percent in 
different studies. 

Screening 
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Untreated  adolescent idiopathic scoliosis (AIS)   

       progress over time. 
       Only in Greece, Japan, USA and Hong Kong   

  Early stage detection of scoliosis  SSS programs.  
  Early detection  slow down the curve progression  
 Specific exercises, brace  at least education/ counseling  
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Screening is not meant to be a diagnostic exam 
or substitute for physician evaluations 
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          Incidence 

Present in 2 - 4% of kids aged  10 – 16 years 
Ratio of girls to boys with small curves (<10º) is equal, 

but for curves > 30º the ratio is 10:1 
Scoliosis tends to progress more often in girls 
 Affects approx 1 million children in the US 
 3-5 out of every 1,000 cases are severe enough to require 

treatment 
 25% will require medical attention to monitor for 

progression 
 

  
 
 
 
 



 

A.   Lateral curvature of the spine >10º accompanied by vertebral 
rotation 

B. Idiopathic scoliosis - Multigene dominant condition with 
variable phenotypic expression & no clear cause 

C. Multiple causes exist for secondary scoliosis 
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Growth potential 

Of adolescents diagnosed with scoliosis, only 10% have 
curve progression requiring medical intervention 
Three main determinants of curve progression are: 
  (1) Patient gender 
  (2) Future growth potential 
  (3) Curve magnitude at time of diagnosis 
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Assessing growth potential 

Risser grading: 
 Measures progress of bony fusion of iliac Apophysis 
  zero (no ossification) to 5 (complete bony fusion of the epiphysis) 

 

     grade      potential for Progression 
at time of bony maturity   

< 30 º   - unlikely to progress,                    
> 50 º   - 1º per year          surgery 

>100 º  - Life-threatening effects e.g. pulmonary  
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Critical  
threshold  

30°  



Scoliosis Screening   

 widespread SSS  unnecessary referrals with minimal 
curvatures 

 U.S. Preventive Services Task Force notes “insufficient 
evidence” to recommend for or against routine screening of 
asymptomatic adolescents for idiopathic scoliosis 

 British OA didn’t recommend screening 
 USPST insufficient evidence, 2004 against 

 American Academy of Orthopedic Surgeons  
 - Screen girls at ages 11 and 13 
 - Screen boys once at age 13 or 14 
American Academy of Pediatrics 
 - Screen at 10, 12, 14 and 16 years 



Measure spinal curvature using Cobb method: 

- Choose the most tilted verterbrae 
above & below apex of the 
curve. 
 

-  Angle of intersecting lines 
drawn perpendicular to the top 
of the  

  superior vertebrae and bottom 
of the inferior vertebrae is the 
Cobb angle. 

 



 The Cobb angle has some limitations it describes only one plane of the 
3D deformity. 

 The Cobb angle alone cannot explain the whole of the surface 
deformity. 

 Indices measured on different planes do not correlate to each other. 
 Remarkable rib cage deformity without simultaneous spinal deformity 

in younger school screening 
 Not all patients with radiographic scoliosis have rotation of the trunk 
 The Cobb angle is not linearly proportional to the severity of scoliosis 

in a linear fashion  

 
 
 

Cobb angle – golden standard? 
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AIS 

Inspect  
– Shoulder asymmetry 
– Prominent scapula 
– Hip level 
– Body arm space 
– Head over pelvic 
– Adam’s bending test 
– Scoliometer  

  Shoulders / different heights / more 
prominent  
   Head is not centered on the pelvis  
  Appearance of a raised, prominent hip  
  Rib cages / different heights  
  Uneven waist  
   Changes in look or texture of skin 
   Leaning of entire body to one side  



  Student position 

 Be sure student holds 
head/chin up 
 

 Looking forward- not down 
 

 Lose & relaxed, not tense or 
stiff 
 

 Stand with feet slightly 
apart 

 
 

1. Front standing position  
2. Back standing position  
3. Back bending away 

from you  
4. Side bending position 
5. Front bending toward 

you  
6. Side bends 
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6 Step Screening Process 



Parent Permission Form 
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1. Front standing position 
& 2. Back standing position  
 

 Shoulders should be level 
and at the same height 
 Distance between arm and  torso equal 

on both sides 
 Pelvis level on horizontal plane  

 Head straight and centered 
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Step 3  Back Bending Away 

 
 
 

Look For: 
 
•Rib prominence 

 
•Lumbar Prominence 

 
•Differences in height of hip      
 crests  
 
 

Feet slightly apart 
 
Palms together 
 
Arms outstretched with 
straight elbows 
 
Head out 
 
Bend forward at waist  
 
Place hands between legs at 
knee level 

Adam’s Bending  
Technique 



Step 4  Side View Step 5  Bending Front View 
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Look for exaggerated   
Kyphosis 

Shoulders level? 
 
Is one side of torso 
more rounded than 
the other? 

 
Look for lumbar 
prominence 



AIS 

Adam’s forward bending 
test 
 

Moire topography  
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Step 6  Side Bends 

Ask the student to bend at 
The waist to each side 
 
Look for S curvatures  
 
 



Scoliometer    

Scoliometer 
 Bunnell 1984 
 Over maximal deformity 

 

The scoliometer is used at three areas of 
interest:  - upper thoracic (T3-T4)  
 - main thoracic (T5-T12)  
 - thoraco-lumbar area (T12-L1 or L2-L3).  

 



Major error sources : complicated positioning  & ambiguous 
anatomical landmarks   observer variations 

Automation ⇒ ↓ observer variability, ↓ human induced errors, 
↑objectivity, ↓ required experience 

 patients with double curves have significantly less trunk 
deformity  

 Indices  
 should be normalized  ⇒ comparable  
 should not depend on trunk size/width of the waist/arm length  
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Surface deformity does not accurately predict the 
magnitude of scoliosis 
Surface metrics have very little correlation to Cobb angle 

measurements. 
The angle measured by a scoliometer does not correspond 

to the Cobb angle measured on a radiograph 
Adams test actually demonstrates the rotational 

component of scoliosis, since the rib prominence is the 
result of the ribcage rotating along with the spine 

Surface metrics 
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 The sensitivity and specificity varies depending upon the 
skills of the examiner 

High ↑ Sensitivity  ↓ false negatives, ↓  patients as normal 
is small. 

High ↑ Specificity ↓ false positives, ↓ normal  as patients 
     
       for every curve >10° detected,  1-5  false-positives;  
      for every curve > 20° detected, 3-24 false-positives 

 

 

False positive / negetive  

12:02 24 



 

     ↑The number of conservative treatment  
     ↓ The number of patients who need operation  

      The cost of a bracing programme  <  surgical treatment 

      ↓ Number of scoliosis operations would save more money than 
screening would cost.  

     Therefore, the cost of a late treatment  >  the cost of an early 
treatment and  ↑ costs at an early stage ↓ later costs.  

          Literature has also suggested that school screening could cost 
as little as $0.6 to € 2.04 per adolescent 

 

over-referrals & cost effectiveness  
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Optical systems have been developed as non-invasive 
imaging techniques. 
To use a "body specific" coordinate system, in which case 

stable anatomical landmarks are necessary 
Q-angle in Quantec system 
Moire topography has a high false-positive rate. And 

the reference rate to the second screening have been 
decreased year by year. 
 
 

 

Simple optical system 
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A low-cost automated system -a digital photograph 
Evaluation of the shape of the back in spontaneous 

position and after the active auto-correction 
Patients with scoliosis are able to actively change the 

    shape of their trunk. 
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 POTSI = FAI-C7 + FAI-A + FAI-T + 
HDI-S + HDI-A + HDI-T 

 FAI-C7 - Frontal Asymmetry Index C7 
 FAI-A – Frontal Asymmetry Index 

Axillar 
 FAI-T - Frontal Asymmetry Index Trunk 
 HDI-S – Height Difference Index 

Shoulder 
 HDI-A - Height Difference Index Axillar 

 HDI-T – Height Difference Index Trunk 
 

28 12:02 



Digital photos of the trunk in  
standing habitual posture  

in a study group were 
 performed twice:  

before and after  
manual therapy comprising  

single manipulation  
of the sacroiliac joints  

according to Ackermann.  

. 

before MT after MT 



Based on the photos  
The Index was calculated 

POTSI 
Posterior Trunk Symmetry Index

Index = (FAI-C7 + FAI-A + FAI-T) + (HDI-S + HDI-A + HDI-T)

Kotwicki T, Kinel E, Chowańska J, Bodnar-Nanuś A: POTSI, Hump Sum and Sum of  rotation – new
surface topography parameters for evaluation of scoliotic deformity of the trunk. Polish Journal of 
Physiotherapy 2008; 8: 231-240. 



Results 
Study group 

Index before MT 
26.1 ± 12.0 

Index after MT 
16.8 ± 9.5 

p<0.0001  
difference  
extremely 
significant  



Results 
Control group 

POTSI measurement I 
21.7 ± 10.3  

POTSI measurement II 
21.3 ± 11.1  

p = 0.56 

no  
significant  
difference 



 To reduce the rate of over referrals due to false positive results, a 
second stage screening of the children with positive findings will 
be performed. 

 The Posterior Trunk Symmetry Index   avoid the unnecessary 
follow ups x-rays 

 Ideal symmetry index is zero, meaning full symmetry of the back 
surface. This index is very sensitive in revealing any frontal 
plane asymmetry. 

 Frequently has a negative impact on adolescents, which can give 
rise to quality of life (QOL)  

 No treatments succeed in full correction to a normal spine 
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Red herring  
Rhetorical 



Presenter
Presentation Notes
Custom animation effects: motion paths with auto-reverse, varying speeds
(Advanced)


To reproduce the shape effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank.
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles, select Rectangle (first option from the left). On the slide, drag to draw the first rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 0.86”.
In the Shape Width box, enter 10.5”.
Under Drawing Tools, on the Format tab, in the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, click Solid fill, and then do the following:
Click the button next to Color, and click More Colors. In the Colors dialog box, on the Custom tab, enter values for Red: 86, Green: 113, Blue: 118.
In the Transparency box, enter 40%. 
Also in the Format Shape dialog box, in the left pane, click Line Color, and then in the Line Color pane, click No line.
Select the rectangle. On the Home tab, in the Clipboard group, click the arrow under Paste, and then click Duplicate. 
Select the duplicate rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 0.86”. 
In the Shape Width box, enter 4.96”.
Under Drawing Tools, on the Format tab, in the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, select Solid fill. Click the button next to Color, and then under Theme Colors select Red, Accent 2, Darker 50% (sixth row, sixth option from the left). In the Transparency box, enter 40%.
Press and hold SHIFT and select both rectangles. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Center.
Click Align Middle.


To reproduce the animation effects for the second rectangle on this slide, do the following:
Select the second rectangle (smaller, red). On the Animations tab, in the Animations group, click Custom Animation. (Note: For this animation effect, the first (largest, blue) rectangle remains stationary on the slide.)
In the Custom Animation task pane, click Add Effect, point to Motion Paths, and then click Right. 
On the slide, select motion path endpoint (red arrow), and drag the end of the path beyond the right edge of the slide. Select the motion path starting point (green arrow), and drag the starting point of the path beyond the left edge of the slide. 
In the Custom Animation task pane, click the motion path animation effect, and then under Modify: Right, in the Start list, select With Previous. 
Also in the Custom Animation task pane, click the arrow next to the motion path animation effect, and click Effect Options. In the Right dialog box, do the following:
On the Effect tab, under Settings, select Auto-Reverse.
On the Timing tab, in the Speed box, enter 3.55 seconds, and then in the Repeat list, select Until End of Slide.


To reproduce the animation effects for the third rectangle on this slide, do the following:
Select the second (small, red) rectangle.
On the Home tab, in the Clipboard group, click the arrow under Paste, click Duplicate, and then drag the new rectangle (along with the new motion path) above the other rectangles. Repeat this step three more times until there is a total of six rectangles (including the original two). 
Select the third rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 0.86”.
In the Shape Width box, enter 3.16”.
Under Drawing Tools, on the Format tab, in the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, click Solid fill, and then do the following:
Click the button next to Color, and then click More Colors. In the Colors dialog box, on the Custom tab, enter values for Red: 79, Green: 129, Blue: 189.
In the Transparency box, enter 40%. 
On the Animations tab, in the Animations group, click Custom Animation. In the Custom Animation task pane, click the third rectangle motion path animation effect, and then under Modify: Right, in the Start list, select With Previous. 
Also in the Custom Animation task pane, click the arrow next to the third rectangle motion path animation effect, and then click Effect Options. In the Effect Options dialog box, do the following:
On the Effect tab, under Settings, select Auto-Reverse.
On the Timing tab, in the Repeat list, select Until End of Slide, and in the Speed box, enter 3.1 seconds.
On the slide, position the third rectangle on the first (and longest) rectangle, lining up the top and bottom edges.


To reproduce the animation effects for the fourth rectangle on this slide, do the following:
Select the fourth rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 0.86”.
In the Shape Width box, enter 1.68”.
Under Drawing Tools, on the Format tab, in the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box in the left pane, click Fill. In the Fill pane, click Solid fill, and then do the following:
Click the button next to Color, and then under Theme Colors click Olive Green, Accent 3, Darker 50% (sixth row, seventh option from the left).
In the Transparency box, enter 40%. 
On the Animations tab, in the Animations group, click Custom Animation. In the Custom Animation task pane, select the fourth rectangle motion path animation effect, and under Modify: Right, in the Start box, select With Previous. 
Also in the Custom Animation task pane, click the arrow next to the fourth rectangle motion path animation effect, and then click Effect Options. In the Effect Options dialog box, do the following:
On the Effect tab, under Settings, select Auto-Reverse.
On the Timing tab, in the Repeat list, select Until End of Slide, and in the Speed box, enter 3.95 seconds.
On the slide, position the fourth rectangle on the first (and longest) rectangle, lining up the top and bottom edges.


To reproduce the animation effects for the fifth rectangle on this slide, do the following:
Select the fifth rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 0.86”.
In the Shape Width box, enter 1.5”.
Under Drawing Tools, on the Format tab, in the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box in the left pane, click Fill. In the Fill pane, click Solid fill, and then do the following:
Click the button next to Color, and then click More Colors. In the Colors dialog box, on the Custom tab, enter values for Red: 127, Green: 140, Blue: 60.
In the Transparency box, enter 40%. 
On the Animations tab, in the Animations group, click Custom Animation. In the Custom Animation task pane, select the fifth rectangle motion path animation effect, and then under Modify: Right, in the Start list, select With Previous. 
Also in the Custom Animation task pane, click the arrow next to the fifth rectangle motion path animation effect, and then click Effect Options. In the Effect Options dialog box, do the following:
On the Effect tab, under Settings, select Auto-Reverse.
On the Timing tab, in the Repeat list, select Until End of Slide, and in the Speed box, enter 5.3 seconds.
On the slide, position the fifth rectangle on the first (and longest) rectangle, lining up the top and bottom edges.
 

To reproduce the animation effects for the sixth rectangle on this slide, do the following:
Select the sixth rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 0.86”.
In the Shape Width box, enter 0.98”.
Under Drawing Tools, on the Format tab, in the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box in the left pane, click Fill. In the Fill pane, click Solid fill, and then do the following:
Click the button next to Color, and then under Theme Colors click Olive Green, Accent 3, Darker 25% (fifth row, seventh option from the left).
In the Transparency box, enter 40%. 
On the Animations tab, in the Animations group, click Custom Animation. In the Custom Animation task pane, select the sixth rectangle motion path animation effect, and under Modify: Right, in the Start box, select With Previous. 
Also in the Custom Animation task pane, click the arrow next to the sixth rectangle motion path animation effect, and then click Effect Options. In the Effect Options dialog box, do the following:
On the Effect tab, under Settings, select Auto-Reverse.
On the Timing tab, in the Repeat list, select Until End of Slide, and in the Speed box, enter 4.2 seconds.
On the slide, position the sixth rectangle on the first (and longest) rectangle, lining up the top and bottom edges.

 
To reproduce the background effects on this slide, do the following:
Right-click the slide background area, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Gradient fill in the right pane, and then do the following:
In the Type list, select Radial.
Click the button next to Direction, and then click From Center (third option from the left). 
Under Gradient stops, click Add or Remove until two stops appear in the drop-down list.
Also under Gradient stops, customize the gradient stops that you added as follows:
Select Stop 1 from the list, and then do the following:
In the Stop position box, enter 40%.
Click the button next to Color, and then under Theme Colors  click Black, Text 1, Lighter 50% (second row, second option from the left).
Select Stop 2 from the list, and then do the following: 
In the Stop position box, enter 100%.
Click the button next to Color, and then under Theme Colors click Black, Text 1 (first row, second option from the left).
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